Please wait while we load your page...
 

Announcements

PHP Manual :: Introduction



Yaf || Installing/Configuring || PHP Manual

The Yet Another Framework (Yaf) extension is a PHP framework that is used to develop web applications.

Yaf requires PHP 5.2.1 or greater. Earlier versions may not work.

A simple Yaf benchmark can be found at » Yaf Performance.

For a quick start guide, please refer to the Tutorials section.



Yaf || Installing/Configuring || PHP Manual
Live Chat Not Available