Please wait while we load your page...
 

Announcements

PHP Manual :: Other changes to extensions



New Methods || New Global Constants || Migrating from PHP 5.4.x to PHP 5.5.x || PHP Manual

Intl

The intl extension now requires ICU 4.0 or later.



New Methods || New Global Constants || Migrating from PHP 5.4.x to PHP 5.5.x || PHP Manual
Live Chat Not Available