Please wait while we load your page...
 

Announcements

PHP Manual :: Requirements



Installing/Configuring || Installation || PHP Manual

You need at least PHP 4.3.0 and pslib >= 0.1.12. The ps library (pslib) is available at » http://pslib.sourceforge.net/.



Installing/Configuring || Installation || PHP Manual
Live Chat Not Available