Please wait while we load your page...
 

Announcements

PHP Manual :: Requirements



Installing/Configuring || Installation || PHP Manual

This extension requires the libxml PHP extension. This means that passing in --enable-libxml is also required, although this is implicitly accomplished because libxml is enabled by default.

This extension uses libxslt which can be found at » http://xmlsoft.org/XSLT/. libxslt version 1.1.0 or greater is required.



Installing/Configuring || Installation || PHP Manual
Live Chat Not Available