Please wait while we load your page...

Tools

PHP Manual [Other changes to extensions]

Protect Your Website Today


PHP Manual || Migrating from PHP 5.4.x to PHP 5.5.x

Intl

The intl extension now requires ICU 4.0 or later.



PHP Manual || Migrating from PHP 5.4.x to PHP 5.5.x