Please wait while we load your page...

PasswordSentry

Latest Version [8.00202205221] Last Updated [May-22-2022]

Tools

PHP Manual [Installation]

Protect Your Website Today


PHP Manual || Installing/Configuring

The Phar extension is bundled with PHP as of PHP version 5.3.0, and enabled by default. To disable Phar support, use --disable-phar.

Phar may be installed via the PECL extension with previous PHP versions, and the » Phar PECL page contains further information and history.



PHP Manual || Installing/Configuring